Tricks Computer

I numeri diventano testo con Excel

Oggi vediamo come trasformare i numeri in testo con Excel.

Se i valori da convertire si trovano nelle celle A1:A100, devi digitare nella cella B1 la formula =TESTO(A1;"[h].mm.ss").

Ora, trascina la cella fino alla riga numero 100, in modo da ottenere per ogni cella della colonna A il valore trasformato.

In questo modo, il valore nelle celle della colonna A resterà uguale, ma verrà considerato da Excel come semplice testo.

Excel

Qual è la tua reazione?

Articoli correlati

1 di 88
Share via
×
Notifiche da Facebook
×
Notifiche da Instagram
×
Notifiche iscrizione
Send this to a friend